passion-yzf

forum de passionnés de l'YZF de ses débuts en 1993 à aujourd'hui
 
AccueilPortailFAQS'enregistrerConnexion
Bienvenu sur le forum Passion-YZF .

Partagez | 
 

 Pb rupteur à 4000tr qui vient pas du servo d'exup

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
locked
ptit nouveau
ptit nouveau
avatar

Masculin Nombre de messages : 32
Age : 31
Localisation : Marseille/Tarbes
moto : YZF 750 94
Date d'inscription : 08/09/2009

MessageSujet: Pb rupteur à 4000tr qui vient pas du servo d'exup   Mar 27 Avr 2010 - 10:21

Bon voila j'ai acheter une 2eme YZF ya pas longtemps dans un état irréprochable (33000km mais elle en fait même pas 1000! lol ) direct je me suis aperçu d'un pb, lorsque je tirais un peu trop les rapport la moto ce mettait à rupter à 4000tr/min et en un coup de coupe contact c'était reparti!

Donc je suis venu chercher la solution sur le fofo et donc pour tout le monde le pb a été résolu en changeant le servo moteur de l'exup, vu que apparemment l'ancien proprio avait eu sa valve grippé je me suis dit que les dents du pignon avaient du se flingué à se moment là.

Bon la flemme de le changer donc j'ai rouler 15j sans monter au dessus de 10000tr/min et le pb n'est pas réapparu.

Mais dès que je me met à rouler un peu plus dans les tours ---> pb à 4000

Donc aujourd'hui je décide de changer mon servo par celui de mon ancien YZF sur lequel je n'ai jamais connu ce pb.

Donc je le change, je reregle bien la valve, puis j'ouvre le servo soit disant défectueux et là aucune dent cassé! Bon je me dit que elles doivent être usés et que sa se voit pas!

Donc je pars essayer,donc je commence à tirer jusqu'a 13000tr/min et au début niquel au bout de 2min lorsque la moto était bien chaude ----> pb à 4000 tr et a partir de se moment là dès que je dépasse les 10000/11000 tr quasiment à chaque fois le pb revient!

Donc ma question si ca ne viens pas du servo quel peu être le pb?

J'ai penser à 2 trucs:
-Soit la valve est en fait encore un peu grippé (mais elle fonctionne j'ai vérifié à l'arret) et quand je monte dans les tours la ligne devient plus chaude et la dilatation fait que le servo force pour la faire tourner et part en erreur

-Soit le reglage de ma valve est foireux et le servo continue à essayer d'ouvrir la valve alors qu'elle est déja ouverte à fond ---> donc erreur

Voila éclairez moi de vos lumières!

Si yen a qui ont le manuel d'atelier n'y aurait-il pas une explication autre que le servo pour une rupture à 4000tr?

Merci d'avance
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
VIPER
Modérateur
avatar

Masculin Nombre de messages : 2597
Age : 50
Localisation : picardie 60
moto : Plus, Elise sport 135R
Date d'inscription : 02/04/2008

MessageSujet: Re: Pb rupteur à 4000tr qui vient pas du servo d'exup   Mar 27 Avr 2010 - 14:58

Ca sent quand même la valve !
Essaies de deposer les cables de l'exup coté servo et de la maintenir pleine ouverture ensuite brides les cables pour la maintenir dans cette position et ensuite essaies .
Tu sera ensuite fixé.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
VIPER
Modérateur
avatar

Masculin Nombre de messages : 2597
Age : 50
Localisation : picardie 60
moto : Plus, Elise sport 135R
Date d'inscription : 02/04/2008

MessageSujet: Re: Pb rupteur à 4000tr qui vient pas du servo d'exup   Mar 27 Avr 2010 - 15:02

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
locked
ptit nouveau
ptit nouveau
avatar

Masculin Nombre de messages : 32
Age : 31
Localisation : Marseille/Tarbes
moto : YZF 750 94
Date d'inscription : 08/09/2009

MessageSujet: Re: Pb rupteur à 4000tr qui vient pas du servo d'exup   Mer 28 Avr 2010 - 8:43

VIPER a écrit:
Ca sent quand même la valve !
Essaies de deposer les cables de l'exup coté servo et de la maintenir pleine ouverture ensuite brides les cables pour la maintenir dans cette position et ensuite essaies .
Tu sera ensuite fixé.

mai dans cette configuration je suis pas sur de ce qui va se passer: Le servo ne cherche pas les position ouvert/fermé au démarrage? Si on débranche les cables on enleve le retour d'info nan ?

En gros avec cette méthode (si le tci ne se met pas en erreur sans les cabes!) si je roule comme ca et que ca beug pas c'est que j'ai bien une pb entre les deux?

Pas con du tout le Viper!! Heureusement que ya des gars comme toi qui ont quand meme une grande experience et une bonne technique d'analyse meme si je ne me considere pas comme une brele en mécanique.

Je vais test ta technique
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
VIPER
Modérateur
avatar

Masculin Nombre de messages : 2597
Age : 50
Localisation : picardie 60
moto : Plus, Elise sport 135R
Date d'inscription : 02/04/2008

MessageSujet: Re: Pb rupteur à 4000tr qui vient pas du servo d'exup   Mer 28 Avr 2010 - 9:19

Non tu laisses le servo connecté au TCI mais tu désacouple les cables d'entrainement, et bloques la valve en pleine ouverture en coinsant les cables (il ne faut surtout pas que la valve se referme pendant l'essais, car full gaz le moteur ne vas pas aimer).
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
locked
ptit nouveau
ptit nouveau
avatar

Masculin Nombre de messages : 32
Age : 31
Localisation : Marseille/Tarbes
moto : YZF 750 94
Date d'inscription : 08/09/2009

MessageSujet: Re: Pb rupteur à 4000tr qui vient pas du servo d'exup   Mer 28 Avr 2010 - 11:18

oui oui j'avais bien compris cela
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Pb rupteur à 4000tr qui vient pas du servo d'exup   

Revenir en haut Aller en bas
 
Pb rupteur à 4000tr qui vient pas du servo d'exup
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Pb rupteur à 4000tr qui vient pas du servo d'exup
» Pb de freins avant....le levier vient en butée...
» le nouveau street monster vient de sortir
» Rupteur à fond de 6
» Faux contact pour démarrer, mais d'ou vient-il ?

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
passion-yzf :: YZF 750 R/SP-
Sauter vers: