passion-yzf

forum de passionnés de l'YZF de ses débuts en 1993 à aujourd'hui
 
AccueilPortailFAQS'enregistrerConnexion
Bienvenu sur le forum Passion-YZF .

Partagez | 
 

 Carbu qui fuit, tout semble ok ! !

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
krogoth
ptit nouveau
ptit nouveau
avatar

Masculin Nombre de messages : 6
Age : 35
Localisation : Masevaux, haut rhin
moto : YZF 750R
Date d'inscription : 15/08/2009

MessageSujet: Carbu qui fuit, tout semble ok ! !   Sam 15 Aoû 2009 - 23:46

Salut a tous,

ptit nouveau sur le forum, je me jette sur la rubrique mécanique, pour tenter de resoudre mon "dernier" probleme avec ma bacane, afin de profiter du peu de temps que l'alsace clémente nous accorde pour les balades en moto ! lol

J'ai donc une YZF 750R de 94, elle à 37000km.

Bon état general, meme si je suis sur que l'ancien proprio n'etait pas un maniac de l'entretient...

Mon probleme :


j'ai depuis 1 semaine, le carbu qui pisse l'essence par le reniflard de trop plein de cuve (durite niveau constant).

J'ai déja démonté 3 fois le bouzin, j'ai nettoyé la cuve, les éléments, mais rien n'y fait.

J'ai redémonté, en nettoyant minutieusement les pièces. Le flotteur n'est pas percé, le pointeau est en bon état (pas d'usure du cone) et les joints sont bons ! Le flotteur pivote sans point dur, en bref, a première vue aucun soucis !

MAis l'essence continu malgré tout a pisser. J'ai un petit soucis au ralenti, mais je soupconne une prise d'aire, les raccord entre le carbu et les pipes etant un peu craquelés (leger, mais remplacement prévu sous peu), mais a part ca pas de souci.

Je précise que sur une des cuves, la première fois j'avais mal remonté le pointeau, et la becane partait en live au ralenti, mais le probleme a été reglé. D'ailleurs mon soucis se situe sur un autre carbu de toute facon (le 3e)

Un indice, si ca peu aider : Quand je retire la rampe, je remarque que les puits soupapes sont inondés d'essence...

J'ai pensé a un coincement au niveau de l'aiguille ou du boisseau, mais comme je l'ai dis, j'ai pas de soucis au niveau du regime, du ralenti ou autre.
D'ailleurs, la bécane toule très bien, monte en régime comme avant...juste une angoissante et potentielle flambée du moteur qui menace ma tranquilité (et accessoirement, une dépense conséquente de carburant ! ! )

Merci à quiconque saura m'aiguiller vers la solution....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
VIPER
Modérateur
avatar

Masculin Nombre de messages : 2597
Age : 50
Localisation : picardie 60
moto : Plus, Elise sport 135R
Date d'inscription : 02/04/2008

MessageSujet: Re: Carbu qui fuit, tout semble ok ! !   Dim 16 Aoû 2009 - 4:43

Verifie des niveaux de cuves .
Tu as du tordre un linguet de pointeau par inadvertance ce qui doit provoquer un niveau haut et un refoulement par ou ça peu.
Pour les valeures regardes là:
http://passion-yzf.forumpro.fr/carburateurs-f56/carbu-bdst-mikuni-t510.htm
Ps ton robinet à depression du réservoir fuit il à l'arrêt bien sur?
Je précise par la durite d'alimentation des carbus.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
krogoth
ptit nouveau
ptit nouveau
avatar

Masculin Nombre de messages : 6
Age : 35
Localisation : Masevaux, haut rhin
moto : YZF 750R
Date d'inscription : 15/08/2009

MessageSujet: Re: Carbu qui fuit, tout semble ok ! !   Dim 16 Aoû 2009 - 10:23

Salut a toi, et merci de ton aide.

Alors je vais demain faire la verif des niveau de cuve pour etre sûr.

Par contre, j'ai fais une petite experience : J'ai volontairement plié le linguet du pointeau concerné, mais plié vers la sortie, afin qu'il bouche le trou quasiment dès les premières goutes d'essence.

resultat : Ca pisse toujours, mais cette fois ci j'ai fais le test avant de demarrer le moteur, en gavant les cuves, et ca pisse toujours.

Pour ce qui est de la sortie du carburant, j'ai effectivement le jus qui sort meme quand la pompe de gavage n'est pas alimentée, je pense que le joint du robinet immergé est naze, et je prévois de le changer.

mais (dis moi si je me trompe...) ca ne devrais pas me causer de probleme une fois le moteur en marche si? puisque les cuves une fois pleines sont sensées fermer les pointeaux, donc c'est pas grave si le gavage reste ouvert (je dis peut etre une connerie ! )

bref, je continue de recueuillir vos idées de dignostic, avant d'aller chez yam, dont la visite me coutera (a peu près) un bras et un rein...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
VIPER
Modérateur
avatar

Masculin Nombre de messages : 2597
Age : 50
Localisation : picardie 60
moto : Plus, Elise sport 135R
Date d'inscription : 02/04/2008

MessageSujet: Re: Carbu qui fuit, tout semble ok ! !   Dim 16 Aoû 2009 - 12:19

Deja le fait que l'essence coule sans la dépression du moteur c'est pas bon.
Le mécanisme du robinet est à revoir.
Ensuite ta fuite est surement due au trop plein d'une ou plusieures cuve qui deborde donc:
>soit tes pointeaux et siéges sont HS
>soit un pointeau ne ferme pas il faut revoir la languette du flotteur.
>soit un de tes flotteurs n'est pas étanche et se remplis d'essence et le flotteur reste au fond et n'actionne donc pas le pointeau.
>ou des joints internes des carbus sont fuyards.
Mets ta rampe sous nourice et observe .
Des fois un pointeau reste bloqué et en tapottant sur les cuves il se met en place.
D'autre ça ne fuit que pendant le remplissage des cuves une fois pleine ça s' arrête.
Bon courage.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
caporal
ptit nouveau
ptit nouveau
avatar

Masculin Nombre de messages : 13
Age : 38
Localisation : 34 olonzac
moto : yzf 750 4fm
Date d'inscription : 18/04/2012

MessageSujet: Carbu qui fuit, tout semble ok ! !   Mar 15 Mai 2012 - 6:44

salut a tous!!!!!

j'ai exactement le meme probléme que KROGOTH sur la mienne!elle se gave d'éssence(pétarade au ralentis!et les carbus qui fuit Crying or Very sad !)
j'ai remarquer qu'en debranchent la pompe a éssence moteur tournant elle ne picer plus,mais pétaradé encore!
le meilleur c'est ce matin quand j'ai ouvert le garage et que j'ai senti cette bonne odeur d'essence!
UNE MARE PARTERRE,les cilyndres et carter d'huile ramplis d'essence!!!!!et le reservoir casi vide.
tout ça moteur eteint dans la nuit,il me faut enlevé les bougies et vidanger le bordel dans un premier temps et apres que doit je faire????
tout les joint de carbu sont bon,les pipes changé ect...est que sa vient de ma pompe a essence?un mécano ma parler de soupapes qui reste ouverte(tordu ou calamine!)je perd espoir,je sais plus ou mettre de la tete!qui peut me venir en aide????MERCI D'AVANCE!!!!!!!!!!!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Carbu qui fuit, tout semble ok ! !   

Revenir en haut Aller en bas
 
Carbu qui fuit, tout semble ok ! !
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Carbu qui fuit, tout semble ok ! !
» Y'a mon carbu qui fuit!!!!
» Carbu qui fuit (2kf)
» Carbu qui fuit
» carbu qui fuit par le trop plein

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
passion-yzf :: YZF 750 R/SP-
Sauter vers: