passion-yzf

forum de passionnés de l'YZF de ses débuts en 1993 à aujourd'hui
 
AccueilPortailFAQS'enregistrerConnexion
Bienvenu sur le forum Passion-YZF .

Partagez | 
 

 Problème électrique!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Doudou37
ptit nouveau
ptit nouveau
avatar

Masculin Nombre de messages : 26
Age : 49
Localisation : TOURS
moto : YZF 750 R de 1993
Date d'inscription : 24/11/2012

MessageSujet: Problème électrique!   Mar 21 Mai 2013 - 14:40

Bonjour, à tous!
Je viens vers vous pour savoir si quelqu'un peu me guider sur la panne de mon YZF.
Je me suis retrouver en pleine ligne droite sans plus aucune alimentation électrique.
Comme j'avais tourné la clé de contact en OFF. J'ai contrôlé l’alimentation jusqu'au contact à clé qui est de 12,5V en OFF et tombe à 0V en ON.
Est-ce quelqu'un aurait un p'tite idée?
Merki d'avance!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
hotriders
full bridé
full bridé
avatar

Masculin Nombre de messages : 1164
Age : 38
Localisation : auxerre strasbourg nanterre alencon compiegne bressuire
moto : SP , sp2 , pepsi, endurance yam France usine
Date d'inscription : 13/12/2011

MessageSujet: Re: Problème électrique!   Mar 21 Mai 2013 - 15:10

allez au pif la prise du neiman qui a grillée, les fils qui vont a l'alternateur collées ensemble ou un fusible . je te donne les pannes de bases electrique sur cette machine .



Dernière édition par hotriders le Mer 22 Mai 2013 - 13:42, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Doudou37
ptit nouveau
ptit nouveau
avatar

Masculin Nombre de messages : 26
Age : 49
Localisation : TOURS
moto : YZF 750 R de 1993
Date d'inscription : 24/11/2012

MessageSujet: Re: Problème électrique!   Mer 22 Mai 2013 - 13:00

hotriders a écrit:
allez au pif la prise du neiman qui a grillée les fils qui vont a l'alternateur collées ensemble ou un fusible . je te donne les pannes de bases electrique sur cette machine .

Un grand merci Horiders, j'avais déjà démonté le neiman, et le résultat est la fiche de connexion du neiman. L'ancien propriétaire avait fait des raccords avec des canons très mal sertis. Ce qui a fait fondre le + avec le connecteur. Opération de reprise des canon par soudure avec gaine rétractable.
Encore merci pour ce coup de main majestueux.
Amicalement,
Doudou37
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
hotriders
full bridé
full bridé
avatar

Masculin Nombre de messages : 1164
Age : 38
Localisation : auxerre strasbourg nanterre alencon compiegne bressuire
moto : SP , sp2 , pepsi, endurance yam France usine
Date d'inscription : 13/12/2011

MessageSujet: Re: Problème électrique!   Mer 22 Mai 2013 - 13:39

attention la fiche de neiman a surement cramée à cause des fils d'alternateur

voir si ceux ci ne sont pas collés ensemble

il faut toujours diagnostiquer la provenance de la panne le connecteur qui crame n'est qu'une resultante
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Doudou37
ptit nouveau
ptit nouveau
avatar

Masculin Nombre de messages : 26
Age : 49
Localisation : TOURS
moto : YZF 750 R de 1993
Date d'inscription : 24/11/2012

MessageSujet: Re: Problème électrique!   Jeu 23 Mai 2013 - 0:04

hotriders a écrit:
attention la fiche de neiman a surement cramée à cause des fils d'alternateur

voir si ceux ci ne sont pas collés ensemble

il faut toujours diagnostiquer la provenance de la panne le connecteur qui crame n'est qu'une resultante

Merci pour cette info!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Doudou37
ptit nouveau
ptit nouveau
avatar

Masculin Nombre de messages : 26
Age : 49
Localisation : TOURS
moto : YZF 750 R de 1993
Date d'inscription : 24/11/2012

MessageSujet: Re: Problème électrique!   Jeu 23 Mai 2013 - 0:08

Doudou37 a écrit:
hotriders a écrit:
attention la fiche de neiman a surement cramée à cause des fils d'alternateur

voir si ceux ci ne sont pas collés ensemble

il faut toujours diagnostiquer la provenance de la panne le connecteur qui crame n'est qu'une resultante

Merci pour cette info!

Bien sur je vais y regarder mais pour moi, c'était très certainement un mauvais sertissage des canons. Et de plus un très mauvais travail.
Ce n'est pas la première connexion que je refait dessus.
Merci encore pour les infos!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
hotriders
full bridé
full bridé
avatar

Masculin Nombre de messages : 1164
Age : 38
Localisation : auxerre strasbourg nanterre alencon compiegne bressuire
moto : SP , sp2 , pepsi, endurance yam France usine
Date d'inscription : 13/12/2011

MessageSujet: Re: Problème électrique!   Jeu 23 Mai 2013 - 1:19

de rien le forum est fait pour cela Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Problème électrique!   

Revenir en haut Aller en bas
 
Problème électrique!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème électrique (le mal du XTE)....
» problème électrique.
» gros problème électrique sur ma moto (calage intempestif a l'arrèt...)
» Problème électrique vr6
» [e34 520i an 92] problème électrique (résolu)

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
passion-yzf :: YZF 750 R/SP-
Sauter vers: