passion-yzf

forum de passionnés de l'YZF de ses débuts en 1993 à aujourd'hui
 
AccueilPortailFAQS'enregistrerConnexion
Bienvenu sur le forum Passion-YZF .

Partagez | 
 

 YZF ne démarre pas!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
M@x
ptit nouveau
ptit nouveau
avatar

Masculin Nombre de messages : 2
Age : 32
Localisation : Dordogne
moto : YZF 750
Date d'inscription : 07/06/2012

MessageSujet: YZF ne démarre pas!   Jeu 7 Juin 2012 - 16:46

Bonjour a tous, je suis bien embêter avec ma belle, le jour ou je l'ai u, elle tournais sur 3cylindres, j'ai donc en premier regarder si il y avais de l'allumage, oui, g donc ensuite démonter le carbu, j'y ai trouvé un gicleur dévissé, donc je l'ai revisser. Au 1er démarrage, tout semblais aller pour le mieux! Je suis donc partis faire un petit essai avec le sourire plus large que la visière de mon casque, après environ 2kms fumée blanche a l'échappement, pétouillement, et grosse galère pour rentrer! Depuis impossible de redémarrer... Après l'avoir emmener chez un mécanno, il a trouver de l'essence dans l'huile mais sans pour autant trouver pourquoi elle ne tournai plus! Il y a pour tant de l'allumage, toutes les soupapes d'admission marchent, l'essence arrive. Mon niveau de liquide de refroidissement est bon donc je ne pense pas que se sois un joint de culasse. Apres démontage de la rampe, nettoyage, et remontage toujours pareil, je viens d'y mettre une autre rampe, toujours pareil... Donc me voila un peut a bout de patience... Merci a tous, j'attend vos suggestions... Sad
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
VIPER
Modérateur
avatar

Masculin Nombre de messages : 2597
Age : 50
Localisation : picardie 60
moto : Plus, Elise sport 135R
Date d'inscription : 02/04/2008

MessageSujet: Re: YZF ne démarre pas!   Mer 13 Juin 2012 - 12:42

C'est pas bon signe.
Essaies de controler tes compressions.
De l'essence dans l'huile >des pointeaux et sièges de carbus HS ou et niveau de cuves trop haut + robinet d'essense à dépression fuyard.
Je te souhaite que l'huile aie gardé un peu de ses propriétés si non je crais le pire pour ton moteur.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
M@x
ptit nouveau
ptit nouveau
avatar

Masculin Nombre de messages : 2
Age : 32
Localisation : Dordogne
moto : YZF 750
Date d'inscription : 07/06/2012

MessageSujet: Re: YZF ne démarre pas!   Jeu 14 Juin 2012 - 1:39

Merci VIPER, j'avais baisser un peux le niveau des cuves mais toujours pareil, aucun résultat, après des mois a me pencher dessus sans le moindre résultat je l'ai vendue hier après midi, j’espère que l'acheteur trouvera la panne pour quelle puisse enfin rouler, merci quand même! Amitiés motardes
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: YZF ne démarre pas!   

Revenir en haut Aller en bas
 
YZF ne démarre pas!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [Xsara 1,9D] Ne démarre plus
» Mon GT ne démarre Plus !
» VTE 500 de 1983 - Ne démarre qu'en poussant + carburation
» Marre des perruques
» 125 Gt qui démarre et cale

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
passion-yzf :: YZF 750 R/SP-
Sauter vers: