passion-yzf

forum de passionnés de l'YZF de ses débuts en 1993 à aujourd'hui
 
AccueilPortailFAQS'enregistrerConnexion
Bienvenu sur le forum Passion-YZF .

Partagez | 
 

 problème élèctrique moulin de 93

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
ben65
ptit nouveau
ptit nouveau
avatar

Masculin Nombre de messages : 7
Age : 29
Localisation : VAL D'AZUN
moto : YZF R 750 1993
Date d'inscription : 07/03/2012

MessageSujet: problème élèctrique moulin de 93   Jeu 8 Mar 2012 - 11:26

bonsoir tout le monde, je n'est pas trop pu prendre de temp pour interger des photos de ma meule mais sa va venir asser vite, est je vais prendre du temps aussi pour présenter ma moto avec sont évolution.

je vous sollicite pour un problème électronique, je vais commencer par vous faire un bref historique des changement effectuer sur mon moulin :

est je m'excuse par avance de mon orthographe peu fiable du a ma dyslexie.

-changement servo moteur valve exup ( l'ancien proprio m'avait monter un servo de R1 je passer mon temps a le régler un calvaire).
-changement optique style cafer racer avec une seul ampoule.
-découpe compteur pour garder seulement les tours minutes est température avec éclairage par LED bleu.
-déplacement du thermosta car elle chauffer beaucoup l'été est couper dans les 110°C.
-j'ai isoler les câble du point mort, clignotant est niveau d'huile mais il ne sont pas encore brancher
-les branchement des voyant plein phare est réserve essence on était écarter isoler est protéger.
-compteur vitesse non raccorder.

voila les seul travaux que j'ai réaliser en rapport a l'électronique.

les symptômes sont :

-sans une paire de pince croco est une batterie a coter le moteur ne peu même pas tourner.
-avec pince le moteur commence a peine a ce lancer mais on peu entendre un bruit du coter dans centrale avant la batterie relier sur le positif.
-les phare s'éteigne.
-le moteur ne se lance pas.

mais question sont :

-le fait d'avoir isoler certains voyant engendre t'il une sécuriter?
-le changement de phare peu il être responsable?
-un problème de centrale?
-quelqu’un à t'il déjà rencontrer ce problème?


je voulait joindre une vidéo de la moto pendant l'essaie du démarrage, étant nouveau je ne le peu que sous 7 jours,

donc la vidéo est sur youtube à YZF R 750 panne électrique.

je doit avouer que je suis complètement paumer, est avec les beau jours arrivant je commence doucement a me taper la tête contre les mures.




Revenir en haut Aller en bas
Voir le profil de l'utilisateur
exup 90
le permis en poche
le permis en poche
avatar

Masculin Nombre de messages : 527
Age : 53
Localisation : Belfort
moto : R1 SP R
Date d'inscription : 18/02/2011

MessageSujet: Re: problème élèctrique moulin de 93   Jeu 8 Mar 2012 - 11:57

Même en débranchant tout le tableau de bord, la moto doit quand même démarrer.

Vérifie si ta masse est bien relée au bloc moteur. Vérifie toutes la connectique (oxidation des cosses).
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Texier
passe le plateau
passe le plateau
avatar

Masculin Nombre de messages : 147
Age : 27
Localisation : 31830 Plaisance du Touch
moto : YZF-R 750 1995
Date d'inscription : 24/01/2011

MessageSujet: Re: problème élèctrique moulin de 93   Jeu 8 Mar 2012 - 12:19

Quand tu dis que tu as isolé les câbles du point mort ,clignotants et niveau d'huile .Tu veux parler des voyants du tableau de bord ( tu as débrancher les fils qui vont au tableau de bord et tu les a isoler c'est bien sa ?) Si c'est bien sa il n'y a pas de soucis de ce coté là.
Ensuite pour ton changement de phare je ne pense pas non plus que sa vienne de là .
Donc essaye déjà de changer ta batterie monte en une neuve car cela peut venir simplement de là si ton ancienne batterie et hs ( qu'elle à gonfler) même en la rechargeant où en la branchant a une autre batterie avec des câble cela ne suffira pas pour la démarrer.J'ai déjà eu un problème de batterie (qui étaient hs) et ma moto ne démarrer plus même en la poussant . Essaye donc d'acheter une batterie neuve ensuite tu la monte tu rebranche tout , tu vérifie que la masse et bien branché et sa devrait normalement remarcher . tiens nous au courant
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ben65
ptit nouveau
ptit nouveau
avatar

Masculin Nombre de messages : 7
Age : 29
Localisation : VAL D'AZUN
moto : YZF R 750 1993
Date d'inscription : 07/03/2012

MessageSujet: Re: problème élèctrique moulin de 93   Jeu 8 Mar 2012 - 12:50

oui je parler bien des fil du tableau de bord. est bien demain achat de batterie.

je vous tiens au courant.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ben65
ptit nouveau
ptit nouveau
avatar

Masculin Nombre de messages : 7
Age : 29
Localisation : VAL D'AZUN
moto : YZF R 750 1993
Date d'inscription : 07/03/2012

MessageSujet: Re: problème élèctrique moulin de 93   Sam 10 Mar 2012 - 3:48

batterie changer


merci texier tu avait bien vue.


le moteur commence a ce lancer normalement mais la moto ne démarre pas quand meme.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ben65
ptit nouveau
ptit nouveau
avatar

Masculin Nombre de messages : 7
Age : 29
Localisation : VAL D'AZUN
moto : YZF R 750 1993
Date d'inscription : 07/03/2012

MessageSujet: Re: problème élèctrique moulin de 93   Sam 10 Mar 2012 - 7:10

n'ayant pas une grande connaissance de la mécanique moto, quelqu'un peut il m'indiquer par ou commencer pour arriver a refaire démarrer mon moulin?

sachant que avant les travaux la moto tourner tres bien est sorter du garage.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
VIPER
Modérateur
avatar

Masculin Nombre de messages : 2597
Age : 50
Localisation : picardie 60
moto : Plus, Elise sport 135R
Date d'inscription : 02/04/2008

MessageSujet: Re: problème élèctrique moulin de 93   Dim 11 Mar 2012 - 0:18

Dans l'ordre:
Deposes une bougie et regarde si tu as de l'allumage.
> Si oui > à voir la carburation
>Si non remontes le shéma electrique.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ben65
ptit nouveau
ptit nouveau
avatar

Masculin Nombre de messages : 7
Age : 29
Localisation : VAL D'AZUN
moto : YZF R 750 1993
Date d'inscription : 07/03/2012

MessageSujet: Re: problème élèctrique moulin de 93   Dim 11 Mar 2012 - 8:05

l'allumage des bougies est ok, de plus les bougies sont quasiment neuves pas plus de 200km, en ce qui concerne la carburation comment je doit procéder?

j'ai un autre petit probleme je n'arrive pas a remettre l'anti parasite il force beaucoup, es-que cet normale?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
VIPER
Modérateur
avatar

Masculin Nombre de messages : 2597
Age : 50
Localisation : picardie 60
moto : Plus, Elise sport 135R
Date d'inscription : 02/04/2008

MessageSujet: Re: problème élèctrique moulin de 93   Dim 11 Mar 2012 - 14:04

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: problème élèctrique moulin de 93   

Revenir en haut Aller en bas
 
problème élèctrique moulin de 93
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» problème élèctrique moulin de 93
» problème élèctrique de la boite automatique quickshift
» problème élèctrique : moteur s'éteint sans raison
» Problèmes résolus et fiches pratiques électrique SEAT ALTEA
» problème élèctrique S3

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
passion-yzf :: YZF 750 R/SP-
Sauter vers: