passion-yzf

forum de passionnés de l'YZF de ses débuts en 1993 à aujourd'hui
 
AccueilPortailFAQS'enregistrerConnexion
Bienvenu sur le forum Passion-YZF .

Partagez | 
 

 probleme

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
péroquet45
passe le plateau
passe le plateau
avatar

Masculin Nombre de messages : 139
Age : 37
Localisation : chatillon sur loire (45)
moto : 750 yzf repplica bol d'or 94/94
Date d'inscription : 05/03/2012

MessageSujet: probleme   Mar 6 Mar 2012 - 11:27

slt a tous voila je rencontre un probleme avec mon 750 yzf

voila quand je monte dans les 8000/tm elle s'etouffe redesend dans les 5000/tm et repart

et elle petarade a l'arret

de quoi cela pourrrait il venir ?

merci d'avance
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Texier
passe le plateau
passe le plateau
avatar

Masculin Nombre de messages : 147
Age : 27
Localisation : 31830 Plaisance du Touch
moto : YZF-R 750 1995
Date d'inscription : 24/01/2011

MessageSujet: Re: probleme   Jeu 8 Mar 2012 - 11:24

Commence par vérifier si tout et bien branché ( bougies,anti-parasite, pipes admission,boite a air) .Ensuite regarde si ta valve de l exup ne c'est pas grippé en position fermée, ou regarde si t'es câble d'exup ne sont pas cassé et si tout sa et ok il faut que tu vérifie le servomoteur de l'exup. contacte coupé tu tourne à la main le servo moteur d'un quart de tours dans le sens de l'aiguille d'une montre puis tu remets le contacte si il reviens en position initiale en faisant un petit bruit du genre "bzzz" c'est ok , si il ripe un peu et fait un bruit genre "clac clac c'est que tu as une dents de la crémaillère du servo moteur qui ripe et qui du coup lorsque tu roule pertube l'ouverture de la valve .Ensuite si tout est ok faudra vérifier les carbus (syncro,vis de richesse,nettoyage rampe et état des joints, et des membranes des carbus.) Voilà vérifie déjà tout ça et tiens au courant si tu as un soucis
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
péroquet45
passe le plateau
passe le plateau
avatar

Masculin Nombre de messages : 139
Age : 37
Localisation : chatillon sur loire (45)
moto : 750 yzf repplica bol d'or 94/94
Date d'inscription : 05/03/2012

MessageSujet: Re: probleme   Ven 9 Mar 2012 - 10:44

pour l'exup je vien de vérifier comme tu ma dit ,c'est bon
les branchement verifier ,ils sont nikel
j'ais nettoyer la rampe
j'ais encors mes bobine a remonter et je fais un essai
je me demande si sa ne viendrai pas justement des bobines est possible ?
de toute facon je te tien aux jus une fois remonter
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
péroquet45
passe le plateau
passe le plateau
avatar

Masculin Nombre de messages : 139
Age : 37
Localisation : chatillon sur loire (45)
moto : 750 yzf repplica bol d'or 94/94
Date d'inscription : 05/03/2012

MessageSujet: Re: probleme   Ven 9 Mar 2012 - 12:18

en faite retour casse depart sa me soule
toujours meme symptome
on ma di sa pourrai venir d'une soupape !!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Texier
passe le plateau
passe le plateau
avatar

Masculin Nombre de messages : 147
Age : 27
Localisation : 31830 Plaisance du Touch
moto : YZF-R 750 1995
Date d'inscription : 24/01/2011

MessageSujet: Re: probleme   Ven 9 Mar 2012 - 14:49

Pour les bobines c'est possible qu'elle pétarade si tu les mal connecter ( bobine gauche pour les cylindre 1 et 4 et bobine droite pour les cylindre 2 et 3)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
péroquet45
passe le plateau
passe le plateau
avatar

Masculin Nombre de messages : 139
Age : 37
Localisation : chatillon sur loire (45)
moto : 750 yzf repplica bol d'or 94/94
Date d'inscription : 05/03/2012

MessageSujet: Re: probleme   Sam 10 Mar 2012 - 2:55

je les bien remonté comme sa et toujours pareil

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
péroquet45
passe le plateau
passe le plateau
avatar

Masculin Nombre de messages : 139
Age : 37
Localisation : chatillon sur loire (45)
moto : 750 yzf repplica bol d'or 94/94
Date d'inscription : 05/03/2012

MessageSujet: Re: probleme   Dim 11 Mar 2012 - 11:35

en parcourant le fofo j'ais trouvé d'ou pouvais venir ma panne

Voici quelques généralités tirées du Net. (n'hésitez pas à intervenir pour corriger ou compléter).
Carburation trop riche :

-Combustion incomplète (Empèche le moteur de prendre ses tours)
-Accélération médiocre. (engorgement, elle brèle : Borrrrr !)
-Le moteur broute. Donne l'impression de tourner sur 3 cylindres.
-Fumée noire.
-Bougies encrassées.
-Bruit grave à l'échappement.
-Consommation élevée.
-Le moteur finit par caler au ralenti.
-Le moteur cale à l'ouverture des gaz, accompagné d'hoquements


en lisant ceci ,je me di que oui ma moto fais sa !!!!

donc je vais regarder et essayer tout sa :

Infos extraites de la RMT.
Carbu : Mukuni BDST 38
Gicleurs principal : 125 sur 1 et 4.
122,5 sur 2 et 3
Gicleur de ralenti : 42,5
Gilcleur d'air principal : 55 sur 1 et 4.
65 sur 2 et 3
Gilcleur d'air de ralenti : 120
Gicleur de starter : 57,5
Aiguilles au cran 3 : type : 5CEU27 sur 1 et 4
5CET26 sur 2 et 3
Puit d'aiguille : type : y-o
Richesse : dévissée de 2 tr.




je vous retien aux jus
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
exup 90
le permis en poche
le permis en poche
avatar

Masculin Nombre de messages : 527
Age : 53
Localisation : Belfort
moto : R1 SP R
Date d'inscription : 18/02/2011

MessageSujet: Re: probleme   Lun 12 Mar 2012 - 14:44

Ok, mais n'oublies pas de changer tous les jts Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
péroquet45
passe le plateau
passe le plateau
avatar

Masculin Nombre de messages : 139
Age : 37
Localisation : chatillon sur loire (45)
moto : 750 yzf repplica bol d'or 94/94
Date d'inscription : 05/03/2012

MessageSujet: Re: probleme   Lun 12 Mar 2012 - 22:24

exup 90 a écrit:
Ok, mais n'oublies pas de changer tous les jts Wink

désoler je ne suis pas mecano ,donc s'il est possible de pas metres les abreviation lol

je panse que tu parle des joints de cuve ,c'est sa ou pas ?

sinon apres nettoyage des carbus elle ne petarade plus ,mais on dirais quel tourne sur trois pattes , et cafouille a 7000 tours
comme si elle etai brider !!!

donc pour moi sa vien de la carburation !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
péroquet45
passe le plateau
passe le plateau
avatar

Masculin Nombre de messages : 139
Age : 37
Localisation : chatillon sur loire (45)
moto : 750 yzf repplica bol d'or 94/94
Date d'inscription : 05/03/2012

MessageSujet: Re: probleme   Jeu 15 Mar 2012 - 23:12

j'ais redemonter la rampe ,et les gicleur 1 et 2 etait inverser

elle tourne mieux ,mais pas encors sa !!!!

elle broutte a 6000 tours quand je mais poigner dans l'angle
et quand je'accelaire progressivement j'arrive a monter jusqu'a 9500 tours


je pensse qu'il sagie d'un bon reglages meintenent !!!

merci de me confirmer
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
péroquet45
passe le plateau
passe le plateau
avatar

Masculin Nombre de messages : 139
Age : 37
Localisation : chatillon sur loire (45)
moto : 750 yzf repplica bol d'or 94/94
Date d'inscription : 05/03/2012

MessageSujet: Re: probleme   Lun 9 Avr 2012 - 23:46

bon apres verification complette , les aiguille 1et 3 etai aussi inverser ,le floteur 1 etais trops povre et le floteur 3 tros riche (je les ai remis en position 2)
la syncro decaler

tous sa remie et regler comme il faut ,les joints changer

elle tourne sur bien mais encors un soucie , quand je la fais tournée sur le leve moto donc a vide elle tourne nikel
elle monte bien dans les tours repond bien , mais une fois sur route elle plafonne a 8mille500 tour

si quelqun a une idée de quoi sa peu venir ?

merci d'avance pour vos reponces
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
péroquet45
passe le plateau
passe le plateau
avatar

Masculin Nombre de messages : 139
Age : 37
Localisation : chatillon sur loire (45)
moto : 750 yzf repplica bol d'or 94/94
Date d'inscription : 05/03/2012

MessageSujet: Re: probleme   Mer 11 Avr 2012 - 10:36

la pieces au dessus de la boitte a aire n°22 (http://www.passion-yzf.net/t444-docs-techniques-yzf-750)
je ne l'ais pas

est ce que sa pourrais venir de sa , elle prend peu etre trops d'aire ?






Revenir en haut Aller en bas
Voir le profil de l'utilisateur
péroquet45
passe le plateau
passe le plateau
avatar

Masculin Nombre de messages : 139
Age : 37
Localisation : chatillon sur loire (45)
moto : 750 yzf repplica bol d'or 94/94
Date d'inscription : 05/03/2012

MessageSujet: Re: probleme   Ven 27 Avr 2012 - 10:14

bon voila , meme si mon problem n'interresse pas beaucoup de monde !!!!!

apres multiple demontage reglage ,et a parcourire ce forum de fon en comble
j'ais enfin trouver ma panne !
en faite mon exupe etait mal regler il etait ouver au ralenti et se fermer quand je mettai les gazzzzzzzz

donc un grand merci aux multiple mecano a qui j'avais confier la moto pour me la reparré !!!!! vraiment des buzzzzz
je ne suis pas mecano et j'ais trouvr en parcourant le fofo

je rappel donc mes problem : gicleur invercer , eguilles invercer , une vis de richesse mal monter , et l'exup mal régler

apres les mecano von ce pleindre de ne pas avoir de tafff

par contre un grand merci au personne qui on poster les marche a suivre pour les eventuel probelm que peu avoir les 750 yzf 4FM

pour finir je suis super heureux d'avoir réparer ma meul , un grand plaisir de pouvoire monter dans les tours comme il faut !!!!

et tous sa au bout de 7 ans 1/2 manifique dans les main de gent soit disent competent lol
moi il ma falu passer deux moi tous les week end

encors merci au mecano du fofo meme si je n'est pas eu d'aide directement lol

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: probleme   

Revenir en haut Aller en bas
 
probleme
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» probleme electriques bateries se decharge ,sur 405 diesel !!
» probleme pollution controle technique
» probleme 125 xl
» probleme d' embrayage
» Probleme fish eye.

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
passion-yzf :: YZF 750 R/SP-
Sauter vers: