passion-yzf

forum de passionnés de l'YZF de ses débuts en 1993 à aujourd'hui
 
AccueilPortailFAQS'enregistrerConnexion
Bienvenu sur le forum Passion-YZF .

Partagez | 
 

 Problème de combustion sur derniers rapports

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Max4676
ptit nouveau
ptit nouveau
avatar

Masculin Nombre de messages : 20
Age : 40
Localisation : Bellencombre
moto : 750 YZF de 96
Date d'inscription : 14/03/2011

MessageSujet: Problème de combustion sur derniers rapports   Mar 15 Mar 2011 - 2:25

Bonjour,

J'ai pas mal épluché le forum mais je n'ai pas de réponse précise pour mon problème...
J'ai un YZF de 96 qui a 68000 kms, je viens de changer les bougies, le silencieux (MIG carbone), la batterie, nettoyage de filtre ( K&N), vidange ( mauvaise surprise carter fissuré au niveau de la vis va être changé) et contrôle de mon faisceau car j'avais pas d'alim à la pompe et après des heures c'était simplement le fil qui était sorti de la fiche sur le relais principal...

Voilà pour la base, à l'achat la moto brouttait dans les tours sur la 5 et la 6. Lors de mon changement de silencieux, j'ai dû changer mon collecteur car le diamètre n'était pas bon ( quelques milles de plus) et je me suis aperçu qu'un des câbles de l'exup était mort au niveau du servo. N'ayant plus de vanne sur le nouveau collecteur, j'ai enlevé tout le câblage histoire d'être tranquille. Le problème perciste toujours à haut régime comme si la moto s'engorgeait ou si la bougie perlait...

J'ai lu qu'il était possible de mettre une résistance en 9 Ohms pour palier au servo de l'exup ou de le mettre en buttée comme si les câbles étaient présent.

Merci de me dire quoi faire c'est vraiment galère sachant que dès qu'elle "merdouille" elle continu sur les rapports inférieurs pendant un petit moment . Je me demande si je n'ai pas une merde dans la carbu (qui vient d'être synchro et néttoyée av mon achat) ou si mes gicleurs correspondent bien à mon équipement filtre et MIG.

Merci pour vos idées après ce roman
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
harolddmac
le permis en poche
le permis en poche
avatar

Masculin Nombre de messages : 745
Age : 42
Localisation : Boulogne billancourt
moto : YZF 750r
Date d'inscription : 06/08/2010

MessageSujet: Re: Problème de combustion sur derniers rapports   Lun 28 Mar 2011 - 5:13

Toujours le même soucis ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
Problème de combustion sur derniers rapports
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème de combustion sur derniers rapports
» Boite auto ne passe pas ses derniers rapports
» Premier problème avec le Gex
» Problème Coyote Belgique
» boite auto a du mal a passer les rapports en monté

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
passion-yzf :: YZF 750 R/SP-
Sauter vers: